lenteur / indisponibilité de la homepage connectée
Incident Report for Viadeo
Resolved
une lenteur de backend était à l'origine de cet incident et est maintenu résolu. Tous les services sont de nouveau opérationnels.
Posted about 1 year ago. Sep 12, 2016 - 11:33 CEST
Identified
The issue has been identified and a fix is being implemented.
Posted about 1 year ago. Sep 12, 2016 - 11:28 CEST