Gestion de l'abonnement
Incident Report for Viadeo
Resolved
This incident has been resolved.
Posted about 1 year ago. Aug 31, 2016 - 16:34 CEST
Identified
Un patch est en cours de déploiement pour corriger les erreurs 404 sur la page de gestion d'abonnement.
Posted about 1 year ago. Aug 31, 2016 - 14:51 CEST
Investigating
Nous avons identifié des erreurs possibles sur la page de gestion d'abonnement qui peuvent provoquer des erreurs 404. Nos équipes de développement sont en cours d'investigation.
Posted about 1 year ago. Aug 31, 2016 - 12:14 CEST